ちょっと教えてD&L

D&Lサイトナビは当サイトに関して知りたいことやLenovoのPCサーバー製品、仮想化製品などについて質問ができます。
参加しているみなさんが質問を知識や経験から解決してくれます。
「質問」と「回答」の輪を広げましょう!

ご利用ガイド

  • ・質問の投稿及び回答には、会員登録(登録情報:E-mail、ニックネーム/公開される情報はニックネームのみです)が必要です。
  • ・当サイトへの記載内容に関しまして、ダイワボウ情報システム株式会社(DIS)は一切責任を負いません。
  • ・製品の購入や有償サポート及び、営業支援に関するお問い合わせは、直接DIS支店/Lenovoにお問い合わせください。
  • ・宣伝、勧誘、他者を誹謗中傷する行為は禁止しております。詳しくは利用規約をご参照ください。

BladeCenter

質問 VMware ESXi 5.0 について さらに質問する 管理者に報告する
質問者: AKKY 質問日時: 2012-01-11 09:52:29 緊急度

x3100M4にVMwareESXi5.0の無償ハイパーバイザーを導入したいのですが、動作するのでしょうか?

検索キーワード VMware ESXi 5.0
回答   管理者に報告する
回答者: 68653 回答日時: 2012-01-11 11:32:11    

サポートされておりませんでしたが、SATA_HDDに導入し、動作しました。
また、市販で売っている8GBのUSBメモリーキーに導入しても動作しました。
※どうやら4GBのUSBメモリーキーだと、ログが書き込めなくなるので8GBがBESTかも・・・

現在快適に動作してます。

ちなみに、上記記載内容は、現在IBMさんは動作検証が終わっていないのか
サポートしていないことを認識する必要がありますね。

まぁ、いずれサポートされるでしょうけど・・・

参考URL: http://www-06.ibm.com/systems/jp/x/system/pdf/sg_x3100m4.pdf

検索キーワード VMware ESXi 5.0 x3100
評価 3点

他の質問を探す

PAGE TOP
HOME > 営業支援情報 > ちょっと教えてD&L > 質問

個人情報の取り扱いについて

Copyright © DiS ダイワボウ情報システム株式会社 All rights reserved.